General support questions

Show all All Planned Not planned Completed Answered No status Sort by newest post Newest post Recent activity Votes Comments
Snapcast client does not reattach to snapcast server T Haugen 4 comments 0 votes None
Improve Bluetooth audio latency on HifiBerryOS Hammerfet 7 comments 1 vote None
How to reduce audio latency Francis 2 comments 0 votes None
Line In not working on DAC+ ADC Pro running Max2Play Francis 10 comments 0 votes None
Sudo and apt commands not found Andrew Thornton 3 comments 0 votes None
Spotify Connect Stops Playing pianoquintet 13 comments 0 votes None
HIFIBERRY DIGI+ I/O no sound Stuart Smith 1 comment 0 votes None
Status? Stewart McGregor 4 comments 0 votes None
[DAC+ ADC Pro] Issues with sound capture on Raspbian Julien Tregoat 20 comments 2 votes None
digitizing analog music Ken Willis 3 comments 0 votes None
Cannot update HifiBerryOS on Pi3 Rolf 4 comments 0 votes None
Cannot activate Bluetooth on Pi3 Rolf 10 comments 0 votes None
Raspbian Buster Lite and HiFiBerry DAC+ - no audio Neil Owens 4 comments 0 votes None
Volume control Christian Lüthy 6 comments 0 votes None
Functions Wireless Remote Control Christof 19 comments 0 votes None
Desactivate "Hight pass filter" on DAC+ ADC ryback08 1 comment 0 votes None
Hifiberry OS with Dac+ADC but no analogue input Andreas 12 comments 0 votes None
AMP2 no sound out with max2play ekke85 15 comments 0 votes None
Install shairport-sync Trung Ho 1 comment 0 votes None
How to set a bluetooth passkey / password for hifiberry os? Diederik 2 comments 0 votes None
Pi 3B+ or Pi 4B newbie and totally confused! Joolsmetcalfe 1 comment 0 votes None
Increasing input mic volume using 'Audio device setting' in Raspberry pi J Yoo 1 comment 0 votes None
No More Analoge Sound RPI 3B Aholloway17 1 comment 0 votes None
No sound with miniAMP mohel 2 comments 0 votes None
wifi setup on rpi3a+ Thomas Julou 5 comments 0 votes None
TinkerBoard/Volumio/Digi+ Pro Build – Digi not showing in Volumio Chris 7 comments 0 votes None
Which speakers to use with AMP2 Fjeze Fuhr 6 comments 0 votes None
AMP2 Sound cuts out at higher volumes John Gordon 5 comments 1 vote None
HiFiBerryOS - Digi+ Pro - I2S SYNC error Tony De La Cruz 8 comments 0 votes None
HifiBerryOS Squeezelite volume mute on pause Chris Ghormley 4 comments 0 votes None